Sony VPL VW300ES Probleme nach dem Lampentausch

Antworten
gurufreak
Beiträge: 33
Registriert: Samstag 26. November 2016, 13:08

Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von gurufreak » Samstag 25. März 2017, 17:50

Hallo zusammen , komme direkt zur Sache habe bei meinem 300er die Lampe ausgewechselt und dann festgestellt dass das Bild anders ist bzw nicht rechteckig das Heißt wenn das Bild auf der linken Seite 2 Meter Groß ist , dann ist es auf der rechten Seite 4 Zentimeter kleiner :confused2: was kann das Sein ? Die Breite unten ist gerade also Waage , oben fehlen mir auf der rechten Seite 4 Zentimeter , wenn ich die alte Lampe wieder reinstecke ist alles wieder in Ordnung , liegt das etwa an der Lampe ?

Benutzeravatar
wolfmunich
Beiträge: 7379
Registriert: Montag 10. Januar 2011, 15:58
Wohnort: Münchner Norden

Re: Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von wolfmunich » Samstag 25. März 2017, 19:10

gurufreak hat geschrieben:Hallo zusammen , komme direkt zur Sache habe bei meinem 300er die Lampe ausgewechselt und dann festgestellt dass das Bild anders ist bzw nicht rechteckig das Heißt wenn das Bild auf der linken Seite 2 Meter Groß ist , dann ist es auf der rechten Seite 4 Zentimeter kleiner :confused2: was kann das Sein ? Die Breite unten ist gerade also Waage , oben fehlen mir auf der rechten Seite 4 Zentimeter , wenn ich die alte Lampe wieder reinstecke ist alles wieder in Ordnung , liegt das etwa an der Lampe ?
Servus,

Originallampe oder was anderes? Liegt sicher an der Lampe.
Gruß

Wolfgang

Member of H C M - Abteilung "Bei mir gibt`s nix von der Stange" - CEO von HCM-TV

gurufreak
Beiträge: 33
Registriert: Samstag 26. November 2016, 13:08

Re: Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von gurufreak » Samstag 25. März 2017, 19:18

wolfmunich hat geschrieben:
gurufreak hat geschrieben:Hallo zusammen , komme direkt zur Sache habe bei meinem 300er die Lampe ausgewechselt und dann festgestellt dass das Bild anders ist bzw nicht rechteckig das Heißt wenn das Bild auf der linken Seite 2 Meter Groß ist , dann ist es auf der rechten Seite 4 Zentimeter kleiner :confused2: was kann das Sein ? Die Breite unten ist gerade also Waage , oben fehlen mir auf der rechten Seite 4 Zentimeter , wenn ich die alte Lampe wieder reinstecke ist alles wieder in Ordnung , liegt das etwa an der Lampe ?
Servus,

Originallampe oder was anderes? Liegt sicher an der Lampe.
Ja sollte Original sein habe sie bei Grobi bestellt

Benutzeravatar
wolfmunich
Beiträge: 7379
Registriert: Montag 10. Januar 2011, 15:58
Wohnort: Münchner Norden

Re: Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von wolfmunich » Samstag 25. März 2017, 19:50

gurufreak hat geschrieben:
wolfmunich hat geschrieben:
gurufreak hat geschrieben:Hallo zusammen , komme direkt zur Sache habe bei meinem 300er die Lampe ausgewechselt und dann festgestellt dass das Bild anders ist bzw nicht rechteckig das Heißt wenn das Bild auf der linken Seite 2 Meter Groß ist , dann ist es auf der rechten Seite 4 Zentimeter kleiner :confused2: was kann das Sein ? Die Breite unten ist gerade also Waage , oben fehlen mir auf der rechten Seite 4 Zentimeter , wenn ich die alte Lampe wieder reinstecke ist alles wieder in Ordnung , liegt das etwa an der Lampe ?
Servus,

Originallampe oder was anderes? Liegt sicher an der Lampe.
Ja sollte Original sein habe sie bei Grobi bestellt
Reklamieren.
Gruß

Wolfgang

Member of H C M - Abteilung "Bei mir gibt`s nix von der Stange" - CEO von HCM-TV

gurufreak
Beiträge: 33
Registriert: Samstag 26. November 2016, 13:08

Re: Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von gurufreak » Samstag 25. März 2017, 21:47

ok bin mal gespant was die sagen .
Wolfgang bist du mit deinem 300er noch zufrieden oder hast du schon abgegraded ?

Benutzeravatar
wolfmunich
Beiträge: 7379
Registriert: Montag 10. Januar 2011, 15:58
Wohnort: Münchner Norden

Re: Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von wolfmunich » Samstag 25. März 2017, 22:11

gurufreak hat geschrieben:ok bin mal gespant was die sagen .
Wolfgang bist du mit deinem 300er noch zufrieden oder hast du schon abgegraded ?
Ich habe noch meinen 300er mittlerweile mit der zweiten Lampe die perfekt funktioniert. Upgrade steht momentan noch nicht an.
Gruß

Wolfgang

Member of H C M - Abteilung "Bei mir gibt`s nix von der Stange" - CEO von HCM-TV

gurufreak
Beiträge: 33
Registriert: Samstag 26. November 2016, 13:08

Re: Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von gurufreak » Sonntag 26. März 2017, 00:34

wolfmunich hat geschrieben:
gurufreak hat geschrieben:ok bin mal gespant was die sagen .
Wolfgang bist du mit deinem 300er noch zufrieden oder hast du schon abgegraded ?
Ich habe noch meinen 300er mittlerweile mit der zweiten Lampe die perfekt funktioniert. Upgrade steht momentan noch nicht an.
Bin mit meinem auch zufrieden :thumbsup:

Benutzeravatar
Karlknurr
Beiträge: 166
Registriert: Sonntag 21. Juli 2013, 00:13

Re: Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von Karlknurr » Sonntag 26. März 2017, 16:59

Hört sich für mich eher so an, als ob der Projektor nicht richtig ausgerichtet ist.

Benutzeravatar
wolfmunich
Beiträge: 7379
Registriert: Montag 10. Januar 2011, 15:58
Wohnort: Münchner Norden

Re: Sony VPL VW300ES Probleme nach dem Lampentausch

Beitrag von wolfmunich » Sonntag 26. März 2017, 17:46

Karlknurr hat geschrieben:Hört sich für mich eher so an, als ob der Projektor nicht richtig ausgerichtet ist.
Servus,
gurufreak hat geschrieben:wenn ich die alte Lampe wieder reinstecke ist alles wieder in Ordnung , liegt das etwa an der Lampe ?
eine fehlerhafte Projektorausrichtung fällt wohl damit flach.
Gruß

Wolfgang

Member of H C M - Abteilung "Bei mir gibt`s nix von der Stange" - CEO von HCM-TV

Antworten